La recherche a retourné 621 résultats

par BilouCat
05 mai 2021, 22:48
Forum : Généralités Seven
Sujet : R 400
Réponses : 15
Vues : 385

Re: R 400

Officiellement pas homologuées en Europe.
Mais un passage aux mines (ou par la mafia locale :W) a peut être permis d’en immatriculer quelques unes...
par BilouCat
29 avr. 2021, 08:20
Forum : Châssis, Carrosserie, Habitacle & Cosmétique
Sujet : Remplacement planche de bord
Réponses : 18
Vues : 599

Re: Remplacement planche de bord

L’opération la plus délicate étant de percer le nouveau tableau de bord, si nécessaire, bien tout aligné (pas comme d’origine en 1982 en tout cas :W )
par BilouCat
29 avr. 2021, 08:18
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : Panne de démarrage 1600K
Réponses : 16
Vues : 435

Re: Panne de démarrage 1600K

Je crois qu’il y a un relai pour la pompe à essence sur le 1600K. As tu vérifier ?

Sinon, si tu remontes le fil de la pompe à essence, peut être jusqu’au Neiman (aucune idée de comment est foutu le faisceau d’un Rover...), tu n’as pas une cosses défaite quelque part ? Un fil abimé ?..
par BilouCat
18 avr. 2021, 08:32
Forum : Châssis, Carrosserie, Habitacle & Cosmétique
Sujet : Saute-vent sans notice
Réponses : 9
Vues : 649

Re: Saute-vent sans notice

Il y a bien une solution.........










1FB71196-8EE6-4834-8E77-770BA6A004E4.jpeg
:W
par BilouCat
07 avr. 2021, 17:36
Forum : Transmission (Embrayage, Boite de vitesses, Pont, Cardan)
Sujet : Quel type de boite
Réponses : 8
Vues : 368

Re: Quel type de boite

sebm a écrit :
07 avr. 2021, 12:49
Type E sur la mienne
Idem, aussi appelée "Rocket".
par BilouCat
04 avr. 2021, 16:43
Forum : Actus & Nouveautés de la Planète Seven
Sujet : Nouvel actionnaire chez Caterham
Réponses : 21
Vues : 1936

Re: Nouvel actionnaire chez Caterham

Oui, la rigueur japonaise, ça risque de leur faire bizarre dans l’atelier :W
par BilouCat
31 mars 2021, 21:21
Forum : Moteur & Échappement
Sujet : Vidange moteur
Réponses : 12
Vues : 837

Re: Vidange moteur

Pour ma part : Le pont (ital) : j’ai rempli seulement le volume indiqué La boîte : j’ai vidé à la seringue et rempli jusqu’au bouchon, le tout par le dessus (plus simple). Filtre à huile : j’ai eu le problème sur une megane avec une accessibilité vraiment débile... j’ai fini par l’avoir en utilisant...
par BilouCat
28 mars 2021, 16:33
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : QUELLE POMPE A ESSENCE ELECTRIQUE POUR UNE 1600 SPRINT FORD
Réponses : 57
Vues : 3042

Re: QUELLE POMPE A ESSENCE ELECTRIQUE POUR UNE 1600 SPRINT FORD

Sur la Donk, j’avais eu une fuite au niveau du banjo, car ça se desserrait tout seul. Le tuyau d’essence devait tirer un peu sur le banjo dans le mauvais sens. Quand tu vois de l’essence filer à travers les louvres à 50km/h, ça inquiète :W Un point de Loctite sur le pas de vis ne peut pas faire de m...
par BilouCat
19 mars 2021, 08:54
Forum : Moteur & Échappement
Sujet : [HELP] Problème ralenti XFlow
Réponses : 85
Vues : 4905

Re: [HELP] Problème ralenti XFlow

Pour compléter, le nettoyant frein n’apporte pas grand chose, ouvrir un peu plus la richesse non plus. L’étincelle à la bougie me parait belle, mais je n’étends pas de 'clac'. Comment savoir si elle est suffisante ? J’ai remis l’ancienne bobine au cas où, l’étincelle est identique. Un problème élect...
par BilouCat
19 mars 2021, 08:31
Forum : Moteur & Échappement
Sujet : RESSORT RAPPEL ACCELERATEUR KENT WEBER
Réponses : 5
Vues : 268

Re: RESSORT RAPPEL ACCELERATEUR KENT WEBER

Je préfère ne pas imaginer... :shock:

Heureusement, pas de chat au boulot.
par BilouCat
19 mars 2021, 08:15
Forum : Moteur & Échappement
Sujet : RESSORT RAPPEL ACCELERATEUR KENT WEBER
Réponses : 5
Vues : 268

Re: RESSORT RAPPEL ACCELERATEUR KENT WEBER

Tout à droite. J’ai pas mieux :W
par BilouCat
19 mars 2021, 08:08
Forum : Moteur & Échappement
Sujet : [HELP] Problème ralenti XFlow
Réponses : 85
Vues : 4905

Re: [HELP] Problème ralenti XFlow

Bon alors c’est pas un grand succès... J’ai fini de remonter les carbus, j’ai refait un réglage de base (vis de richesse ouvertes de 1 tour 1/4). J’ai mis la courbe de sebm. Ça pétouille très très légèrement, avec une petite fumée blanche à l’échappement, mais loin de vraiment s’ébrouer. Au moins c’...
par BilouCat
17 mars 2021, 07:51
Forum : Moteur & Échappement
Sujet : [HELP] Problème ralenti XFlow
Réponses : 85
Vues : 4905

Re: [HELP] Problème ralenti XFlow

Bonjour à tous :coucou: Bon, j’ai tout remonté, en vérifiant le PMH au comparateur pour faire les choses bien. Le PMH mesuré est d’ailleurs très proche du marquage sur le moteur (environ 2 degrés d’écart). J’ai re réglé l’allumeur. Est-ce que la position de la LED verte vous semble cohérente ? Ce so...
par BilouCat
05 mars 2021, 08:00
Forum : Moteur & Échappement
Sujet : [HELP] Problème ralenti XFlow
Réponses : 85
Vues : 4905

Re: [HELP] Problème ralenti XFlow

Je vais tester ça et voir si je trouve le modèle d’AAC. Je suppose un 224, je pense que c’est la monte d’origine en GT.

J’ai remis en fonctionnement les starters qui étaient bloqués/cassés à l’achat, et effectivement je pompe au moment de démarrer.
par BilouCat
04 mars 2021, 23:32
Forum : Moteur & Échappement
Sujet : [HELP] Problème ralenti XFlow
Réponses : 85
Vues : 4905

Re: [HELP] Problème ralenti XFlow

Pour les carbus, j’ai essayé un réglage de base en suivant cette vidéo : https://youtu.be/FoUOcPYqDmU C’est bien mouillé d’essence à l’intérieur. Par contre, ce qui m’étonne, quand j’accélère à fond, pompe tournante, j’ai un jet d’essence qui "s’épuise" rapidement. Est-ce que c’est normal car il n’y...