La recherche a retourné 27 résultats

par jeanmichel
18 mai 2021, 07:39
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : suppression système anti démarrage 1600K de 2005
Réponses : 13
Vues : 335

Re: suppression système anti démarrage 1600K de 2005

Attention. Avec le Brexit ça risque d être nettement plus coûteux a cause des droits de douanes 20% de taxe plus des frais administratifs de 20€ (en fonction du transporteur).... Brexit de m..de .... et attention à bien payer le prix hors VAT !!! ça serait con de cumuler la TVA et la VAT !!! Et pou...
par jeanmichel
17 mai 2021, 10:50
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : suppression système anti démarrage 1600K de 2005
Réponses : 13
Vues : 335

Re: suppression système anti démarrage 1600K de 2005

non pas vraiment en fait c'est même moins cher, la livre sterling c'est cassé la figure ,je viens de commander chez cc uk et j'ai pas trouvé les frais exorbitants.
par jeanmichel
17 mai 2021, 10:27
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : suppression système anti démarrage 1600K de 2005
Réponses : 13
Vues : 335

Re: suppression système anti démarrage 1600K de 2005

je viens de retrouver mon ancien post , il faut commander l'ECU chez ATP ELECTRONIC DEVELOPEMENTS LIMITED en UK bien noter les références de L'ECU d'ORIGINE pour moi , c'étais le MKC 103480 monté sur les caterham 1600k de 1996 ou sur les rover 216 SI de la même année. tu pourra retrouver mon mail su...
par jeanmichel
17 mai 2021, 10:04
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : suppression système anti démarrage 1600K de 2005
Réponses : 13
Vues : 335

Re: suppression système anti démarrage 1600K de 2005

j'avais il y a quelques années , commandé un ECU a une société comme KMAPS, l'ECU fonctionné très bien avec ou sans raccordement au boitier anti démarrage et ils reprogrammé les EU2 puisque c'était pour ma 1600K de 1996 :bien:
par jeanmichel
13 mai 2021, 19:26
Forum : Moteur & Échappement
Sujet : Casse ligne échappement
Réponses : 9
Vues : 199

Re: Casse ligne échappement

sur mon ancienne , j'avais deux pattes de fixation avec silentbloc je pense qu'ils n'était pas la par Hazard . :wink: j'ai eu a remplacer les silentbloc c'est eu qui joue le rôle de fusible.
si pas de fusible c'est le pot qui lâche . :pamafote: :pamafote:
par jeanmichel
30 avr. 2021, 13:38
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : Panne de démarrage 1600K
Réponses : 16
Vues : 527

Re: Panne de démarrage 1600K

je vais vous raconter une histoire réelle j'avais acheté en 1992 une des dernières série 3 Bmw carrée avant la E36 nous devions partir en vacance dans l'est de la France. tout avais été chargé la veille tous le monde harnaché dans l'auto je tourne la clé de contact et la voiture refuse de démarrer c...
par jeanmichel
29 avr. 2021, 22:15
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : Panne de démarrage 1600K
Réponses : 16
Vues : 527

Re: Panne de démarrage 1600K

oui je suis en accord avec toi sauf que quand ca ne fonctionne pas tu est bien contant qu'un profetionnel comme caterham ales te donne une autre solution . :wink:
par jeanmichel
29 avr. 2021, 12:44
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : Panne de démarrage 1600K
Réponses : 16
Vues : 527

Re: Panne de démarrage 1600K

en fait c'est ce qui ce passe quand la batterie est vide le calculateur ce met en securité il ne communique plus avec le boitier je m'exprime surrement mal il y a le boitier electronique en alu et un boitier en plastique c'est la partie coupe circuit .si la batterie est trop faible la liaison entre ...
par jeanmichel
29 avr. 2021, 11:16
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : Panne de démarrage 1600K
Réponses : 16
Vues : 527

Re: Panne de démarrage 1600K

il y a quelques années , j'ai eu la meme panne sur ma 1600 k le calculateur c'etait déprogramé benois de caterham ales m'avait donné le mode operatoire pour le réinitialisé le tuto doit encore ce trouver sur le forum . verifie le fil voilet qui part du calculateur et rentre dansla cat coté droit .
par jeanmichel
28 avr. 2021, 09:14
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : Sonde de pression huile (rover)
Réponses : 30
Vues : 785

Re: Sonde de pression huile (rover)

attention en montant la nouvelle sonde ne serre pas trop fort l'alu est très fin sur le support du filtre et ce fend très facilement .
par jeanmichel
26 avr. 2021, 12:18
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : Sonde de pression huile (rover)
Réponses : 30
Vues : 785

Re: Sonde de pression huile (rover)

les sondes sur les rovers sont batardes par contre le moteur est robuste si tu as remplacé le joint de culasse d'origine qui est une merde ,en fait si tu as une presion a chaud superieure a 1 bars roule et ne te prend pas la tete ce serai con de ce gacher un bon moment :W :W :W
par jeanmichel
24 avr. 2021, 17:47
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : Sonde de pression huile (rover)
Réponses : 30
Vues : 785

Re: Sonde de pression huile (rover)

apres quelle pression a tu moteur chaud si c'est 1,5, 2 bars au ralenti c'est normal .
en general 4 a 5 bars a froid 1,5 a 2 bars a chaud .si tu n'a pas trop arssouillé
par jeanmichel
23 avr. 2021, 22:09
Forum : Électricité, Instrumentation, Capteurs & Éclairage
Sujet : Sonde de pression huile (rover)
Réponses : 30
Vues : 785

Re: Sonde de pression huile (rover)

les sondes d'huile sur le 1600 k sont plus que capricieuses . meme neuves elles peuvent etre foireuses .
par jeanmichel
18 avr. 2021, 06:53
Forum : Châssis, Carrosserie, Habitacle & Cosmétique
Sujet : chassis R300
Réponses : 6
Vues : 333

Re: chassis R300

oui le prix etait interessant et je me suis posé la question si caterham n'avait pas fait un chassis comme celui de la CSR pour certains modeles de R 300.
par jeanmichel
17 avr. 2021, 18:38
Forum : Châssis, Carrosserie, Habitacle & Cosmétique
Sujet : chassis R300
Réponses : 6
Vues : 333

Re: chassis R300

ok c est bien ce qui me semblais mais j'ai eu un doute suite a l'anonce d'un vendeur qui disait train arriere independant sur sa R300.