recensement coupure moteur 485

Tout ce qui concerne les questions techniques sur les composants électriques, l'instrumentation et l'éclairage
Avatar de l’utilisateur
c5lolo
Messages : 2606
Inscription : 29 juil. 2012, 10:01

Re: recensement coupure moteur 485

Message par c5lolo »

darkvador a écrit :
10 nov. 2020, 19:03
Regler le capteur ca n est pas tres compliqué, deserrer la roue ARD, mettre l auto sur chandelle, enlever la roue, verifier le jeun couronne, sonde avec un jeu de cale, eventuellement regler avec deux cles plates de 13 en serrant doucement

Le reglage necessaire est assez precis, mais surtout Caterham utilise des couronnes qui ne sont pas terribles, avec un montage sur certaines bagnoles qui les deforment. Ca se corrige avec une lime, roiue tournante, mais la c est un pro qui doit intervenir ou un amateur averti, c est un coup a y laisser les doigts
Faut clairement déconseiller de faire ça roue tournante, trop dangereux.
Ma méthode: voiture sur chandelle,
On démarre la voiture en 6em (ou 5em) on regarde ce qu'il se passe.
Un fois le moteur en température on monte à vmax.
Si ça déconne on éteint le moteur on touche d'un poullième le capteur et re-essai...
et ainsi de suite...
au bout d'une trentaine de cycle en général on y est. :wink:
Avatar de l’utilisateur
beagle
Sevener 2021
Messages : 6324
Inscription : 18 nov. 2012, 11:42
Seven : the csr485

Re: recensement coupure moteur 485

Message par beagle »

moi moteur arrêté je fait tourner la roue à la main et je regarde sut la led sur la cellule s'allume bien à toutes les dents.

Je diminue l'espace entre le cellule et les dents jusqu'à obtenir ce résultat et là normalement c'est bon :jap2:
"Faire aisément ce qui est difficile aux autres, voilà le talent ; faire ce qui est impossible au talent, voilà le génie. "
Avatar de l’utilisateur
pukawara
Sevener 2020
Messages : 335
Inscription : 08 mai 2017, 18:28

Re: recensement coupure moteur 485

Message par pukawara »

Idem que beagle et sans danger
Avatar de l’utilisateur
Kartgaz
Messages : 250
Inscription : 24 avr. 2015, 10:03

Re: recensement coupure moteur 485

Message par Kartgaz »

+7 simplement avec le contact et en faisant tourner le cardan à la main ça marche aussi bien et c'est beaucoup moins dangereux :shock:
Avatar de l’utilisateur
KitKar64
Messages : 10
Inscription : 21 févr. 2016, 11:06

Re: recensement coupure moteur 485

Message par KitKar64 »

c5lolo a écrit :
07 oct. 2020, 11:56
désespère pas...
c'est une mécanique archi simple, c'est impossible de ne pas mettre le doigt sur ton problème au bout d'un moment.
C'est des pannes aléatoires il faut du temps et de l'implication, c'est sur ces derniers points que le conflit s'installe avec les pros.
Ils ont mieux à faire que de passer des plombes sur des "conneries" pareilles ayant obligation de résultat pour pouvoir facturer...
100033.jpg[/attachment]
20201006_100020.jpg
Bonjour les passionnés (ées)!! Meilleurs VOEUX pour 2021 remplis de balades qui dégourdirons les bielles et les vilebrequins de nos jouets pour Grands

Me revoilà!! La colère et la déception ressenties suite au problèmes rencontrés sur ma 485 a laissé la place, très rapidement a la détermination pour essayer de la réparer (merci encore pour les encouragements)!!

Je pense avoir enfin réussi à trouver la panne. A un moment tranquille, je décide de reprendre calmement tout ça et de vérifier le réglage du système d'admission selon la procédure énumérer par c5lolo.

J 'entame par vérifier la valeur de l'ACUATEUR et veux graisser la tige de relais Acuateur/Volets d'admission. La première manip me permet de faire décrire un mouvement de rotation, à la main, à l'axe qui sort de l'Acuateur. Au moment de remettre la tige en place impossible de refaire la manip précédente. L'axe de l'Acuateur est bloqué. Bingo, je tiens peut-être la source du dysfonctionnement de ma voiture!!! Je dépose l'Acuateur de sa fixation sur le moteur. J'ouvre la "bête" et je découvre la couronne centrale avec une dent cassée (photo) et son morceau cassé qui se balade à l'intérieur du boitier!! Je le commande ici https://www.carpardoo.fr/product/1910-105394-3547 et je commande également un TPS pour être tranquille. L'Acuateur commandé, de marque VDO, est exactement le même que celui monté d'origine!!

Je remonte en appliquant les valeurs de réglage constructeur pour l'Acuateur et pour le TPS celle indiquée dans un message précédent par "beagle" (merci à toi) 10,9% au lieu de 9,8% comme donné par Caterham. D'après ton message "beagle" tu indiquais 19% mais cette valeur n'est pas possible parce qu'on arrive à un chiffre inférieur en bout de réglage! J'en ai déduit que ce devait être 10,9% et non 19% comme entendu de la part de SV Autos. Résultat, elle fonctionne mieux qu'avant!! Je ne sais pas si c'est le réglage différent du TPS mais je dispose d'un moteur qui réponds plus franchement à bas régime alors qu'avant elle s'étouffée en bas du compte tour!!

C'est le pied de pouvoir profiter à nouveau des sensations que me procure cette auto!!

A bientôt pour échanger ici ou à d'autres occasions.
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Dernière modification par KitKar64 le 11 janv. 2021, 14:22, modifié 1 fois.
Avatar de l’utilisateur
c5lolo
Messages : 2606
Inscription : 29 juil. 2012, 10:01

Re: recensement coupure moteur 485

Message par c5lolo »

sympa ton retour!
L'état du pignon montre bien le niveau de résistance engendré...ça coince!

tu règles le tp_b à 10,9?
Polocat
Sevener 2021
Messages : 6
Inscription : 02 nov. 2020, 22:58
Localisation : Essonne
Seven : 485 S

Re: recensement coupure moteur 485

Message par Polocat »

c5lolo a écrit :
08 oct. 2017, 21:11
afin de déterminer une date charnière sur la présence ou non de la panne sur le modèle il serait intéressant de faire connaitre si oui ou non votre 485 est concernée.
Merci de préciser "oui" ou "non" et de quel mois/année est votre modèle.

Patrick06 11/2013 yes
Jyg 11/2013 10500km yes
Zejipé 11/2013 yes
C5lolo 11/2013 11000km yes Bosch USA
Kingrat 11/2013 14000km no
Kbs 12/2013 48'000 kms no (remplacement ICM pour un Facet)
Jazz 12/2013 13000km no
Kar120C 2/2014 11000km no
Jemcat 7/2014 10000km yes
Frd 8/2014 no
Hectorh13 10/2014 5000km no Bosch Usa
Laurent hors forum 11/2014 yes
Jona 12/2014 no
Winnipeg 12/2014 no
Stef 928 2015 no
Cat 7s 5/2015 5500km no Bosch Taiwan
noname 6/2015 5000km yes
Bartoche 9/2015 7000km yes
Storck 01/2016 no (mais remplacement TPS et ECU)
WildCat22 07/2016 no (mais dysfonctionnement mode dégradé, moteur limité à 1500rpm)
Xave sv 10/2016 2300km no
Bernard 11/2016 7500km no
Total11 12/2016 3800km no
Pierrers 12/2016 no
Thoracing 9/2017 no (Facet)
Polocat 10/2016 13000km yes


La panne en vidéo. 2016
https://m.youtube.com/watch?v=jIib-ECsnqI

la panne 2 (le retour et il est pas content) en 2017.
Je sais c'est dingue c'est au même endroit...
https://m.youtube.com/watch?v=_7t_tde0dDc
Avatar de l’utilisateur
KitKar64
Messages : 10
Inscription : 21 févr. 2016, 11:06

Re: recensement coupure moteur 485

Message par KitKar64 »

Bonjour,

Oui, en fait, j'ai essayé deux valeurs de réglage du TPS parce que je n'arrivai pas à le positionner sur 10,9% précisément. J'obtenais soit 10,6% soit 11%. J'ai donc testé avec 10,6%, mais comme parfois le ralenti oscillait, à chaud en ville, entre 1500 et parfois 1800 trs, j'ai réglé à 11%. Lors de ce dernier réglage, j'ai également nettoyé, poncé les points de contact avec le châssis des fils de masse qui sont reliés à ce dernier par les vis qui fixent le support de la batterie. J'en ai profité pour installer un fil de masse supplémentaire entre le châssis et le moteur!! Depuis tout fonctionne normalement et le ralenti idem!!
Répondre