Le travail a bien commencé.

Mécanique, trucs et astuces, etc.
Avatar de l’utilisateur
Den’s
Messages : 210
Inscription : 18 déc. 2018, 21:36
Localisation : 38550
Seven : Westfield 1700 SE

Re: Le travail a bien commencé.

Message par Den’s »

cbr90027 a écrit :
25 juin 2019, 16:24
Je galère un peu avec ce carbu .... j'ai un trou en accélération "franche", puis un truc très bizarre .. avec les grosses chaleur dimanche j'ai eu un phénomène étrange, elle ne fonctionnait bien qu'au ralenti, des que j’accélérais je faisais du 2 ou 3 cylindres , heureusement je n'étais pas loin de chez moi ..le filtre à essence était quasiment vide et mon mano de dépression branché sur la pipe d'admission chutait à chaque accoups .. .
Hier j'ai redémarré sans aucun problème au quart de tour comme d'habitude, mais j'ai descendu mon filtre a essence au ras de la caisse sous la pompe a essence .. J'ai lu des sujets sur des Renault ou le filtre a essence monté trop haut se chargeait de vapeur d'essence par grosse chaleur, et donc sous pression empêchait l'arrivée du bon débit de l'essence.
Il fait très chaud sous ce capot car le fond de la caisse est caissonné, seule la plus grosse partie du carter d'huile et de la boite en ressortent. La chaleur passe par le tunnel, les events superieurs, et les aerations latérales hautes que j'ai ajouté (issues de moteur de bateaux)
A voir ...
Si vous connaissez des cas identiques et les causes, je suis prenneur :wink:
J’ai eu un peu le meme phénomène la semaine dernière. Du mal à démarrer et une impression de moteur qui tourne sur 3 cylindres. Pourtant le moteur était froid, mais la voiture avait passé la journée au soleil. C’est passé assez rapidement. J’avais plutôt pensé à un circuit d’essence qui s’était désamorcé a cause d’une éventuelle petite fuite.
Avatar de l’utilisateur
cbr90027
Messages : 39
Inscription : 05 oct. 2018, 07:35

Re: Le travail a bien commencé.

Message par cbr90027 »

sebm a écrit :
25 juin 2019, 18:01
Ça ressemble fort à ça oui, surtout si la chaleur passe par le tunnel la où passe sûrement la tuyauterie d'essence.
J'ai mis un thermomètre qui mesure sur le capot, lors d'une journée très chaude au début du mois (32°) la température montée à 95° au niveau du tablier.
J'ai mis des cales qui soulève l'arrière du capot de 20mm et mis de la bandes thermique sur le collecteur, j'ai perdu 30°.
J'ai fermé le tunnel au niveau de la boîte, la chaleur s'y engouffrée, ça a bien coupé la chaleur aussi à l'intérieur
Ah oui quand meme :shock:
Je préfère laisser le tunnel ouvert pour la dispersion de la chaleur c'est en ligne directe depuis le radiateur ....et j'ai bien fait de supprimer le ridicule et encombrant chauffage ...
il fait vraiment trop chaud pour rouler avec en ce moment...
:wink:
Avatar de l’utilisateur
cbr90027
Messages : 39
Inscription : 05 oct. 2018, 07:35

Re: Le travail a bien commencé.

Message par cbr90027 »

Pas de news de ton garage pour la config carbu ?
:coucou:
Avatar de l’utilisateur
Den’s
Messages : 210
Inscription : 18 déc. 2018, 21:36
Localisation : 38550
Seven : Westfield 1700 SE

Re: Le travail a bien commencé.

Message par Den’s »

Je la récupère demain soir en principe. J’ai eu le mécano ce matin et à part quelques réglage allumage et carbu plus divers problèmes de fuite il ne m’a pas parlé de changement de gicleurs, a voir demain...
Après je ne lui ai demandé qu’une mise au point, pas de préparation.
Avatar de l’utilisateur
Den’s
Messages : 210
Inscription : 18 déc. 2018, 21:36
Localisation : 38550
Seven : Westfield 1700 SE

Re: Le travail a bien commencé.

Message par Den’s »

J’ai récupéré mon auto, qui tourne bien mieux qu’avant :D
Comme je le pensais mon mécano n’a pas changé la configuration d’origine, juste vérifié un peu le tout et affiné les réglages.
Par contre elle chauffe un peu, bon faut dire qu'il fait 40°, mais je vais devoir faire le tour du système de refroidissement quitte à installer un ventilo électrique supplémentaire et peut-être fabriquer un « cone » d’extraction pour canaliser l’air vers l’helice du ventilo moteur. Le problème semble venir que le liquide de refroidissement s’échappe par le tuyau de trop plein. Donc moins de liquide = plus de chauffe, plus de chauffe = plus d’evaporation, plus d’évaporation = moins de liquide et ainsi de suite :D
Je pense que je vais commencer par changer le bouchon de radiateur.
Ce week-end, c’est pose de la toile du couvre coffre et enfin quelques photos de la machine finie (ou presque)
Avatar de l’utilisateur
Den’s
Messages : 210
Inscription : 18 déc. 2018, 21:36
Localisation : 38550
Seven : Westfield 1700 SE

Re: Le travail a bien commencé.

Message par Den’s »

Et voici quelques photos

Image

Image

Image

Image

Image


L’avion est un Yak 18 Russe, photographié à l’aérodrome A cote de chez moi
Avatar de l’utilisateur
cbr90027
Messages : 39
Inscription : 05 oct. 2018, 07:35

Re: Le travail a bien commencé.

Message par cbr90027 »

Salut, elle est chouette dis donc, par contre les jantes noires il faut faire quelque chose... :wink:
Avatar de l’utilisateur
Den’s
Messages : 210
Inscription : 18 déc. 2018, 21:36
Localisation : 38550
Seven : Westfield 1700 SE

Re: Le travail a bien commencé.

Message par Den’s »

Ah moi j'aime bien
sebm
Messages : 742
Inscription : 09 août 2018, 14:20

Re: Le travail a bien commencé.

Message par sebm »

Superbe, les couleurs lui vont bien.
Je suis d'accord aussi pour les jantes, c'est trop sombre.
Après c'est en photo, ça rend toujours moins bien en qu'en réalité.

Mais la, roule, profite
Avatar de l’utilisateur
cbr90027
Messages : 39
Inscription : 05 oct. 2018, 07:35

Re: Le travail a bien commencé.

Message par cbr90027 »

Vu la deco top que tu lui a faite, je pensais que les jantes restaient le point à faire :wink:
T'as passé le CT avec le harnais ??
Bon moi je n'ai pas trouvé pour mon histoire , j'ai mis le filtre au fond de la caisse, et testé le débit quand elle déconne çà ne vient pas de là... j'ai pris les compressions j'suis à 10 sur chaque cylindres, donc c'est pas une soupape /segmentation (culasse de char d'assaut)
Du coup, je lui ai acheté un Weber 32/36 neuf, car j'ai remarqué que le volet du deuxième corps coinçait et que celui du premier avait une légère tendance aussi à ne pas revenir se fermer à fond une fois le moteur très chaud...
A suivre, réception fin de semaine pour le carbu ..
Avatar de l’utilisateur
Den’s
Messages : 210
Inscription : 18 déc. 2018, 21:36
Localisation : 38550
Seven : Westfield 1700 SE

Re: Le travail a bien commencé.

Message par Den’s »

Les jantes étaient noires à l’origine avec une peinture impeccable, j’ai juste repeins la roue de secours de la meme teinte brillante. Moi j’aime bien, mais je ne l’ai pas vu avec d’autres jantes...
Pour le harnais, oui, mais je l’ai achetée le contrôle était fait.
Maintenant que j’ai ma carte grise collection je vais la repasser pour que la date sur le macaron de pare brise soit à 5ans et non pas à 2 comme maintenant. Ça évitera de me faire arrêter dans 2 ans à cause d’une date dépassée.
Après avoir roulé ce weekend, par 35 a 40° le problème de tendance au calage lors de la retombée de gaz est revenu :(
Il est bien moins présent qu’auparavant mais toujours aussi pénible. La voiture ne démarre pas non plus au quart de tour a chaud aussi bien qu’a froid. Mon mécano me dit de remonter le ralenti 1/4 de tour et d’ouvrir la richesse 1/4 aussi. Il pense aussi au vapor-lock... ou au compressions un peu juste. A son avis, changer le carbu ne solutionnerait pas mon problème .

Mon radiateur a tendance a se vider et le moteur qui chauffe un peu trop peut favoriser le vapor-lock. je vais installer un ventilo électrique supplémentaire et changer le bouchon de radiateur.
Bon pour l'instant je suis en déplacement pour la semaine, mes tests devront attendre ce weekend.

Mes symptômes sont: lors de manœuvre ou bien en conduite en ville, où l’on mets juste un petit coup de gaz pour faire « décoller » la voiture, elle a tendance a caler dès la retombée de régime. Elle cale aussi si je démarre sur le ralenti ( ou sur un filet de gaz). Si je lache les gaz alors que la voiture roule moteur embrayé, pas de problème, elle reste sur un ralenti stable à 800/900 tours.
Si je fais un démarrage un peu plus « musclé «  :D , pas de problème non plus.

Et toi, c’est quoi que tu appelles un trou à l’accélération ?
sebm
Messages : 742
Inscription : 09 août 2018, 14:20

Re: Le travail a bien commencé.

Message par sebm »

Sur ta CGC la date du ct n'est pas passé automatiquement à 5 ans ?

La vignette n'est pas obligatoire sur le pare brise
Avatar de l’utilisateur
Den’s
Messages : 210
Inscription : 18 déc. 2018, 21:36
Localisation : 38550
Seven : Westfield 1700 SE

Re: Le travail a bien commencé.

Message par Den’s »

sebm a écrit :
03 juil. 2019, 17:40
La vignette n'est pas obligatoire sur le pare brise
Ah je ne savais pas, mais bon on va pas tenter le diable, moins la maréchaussée a des motifs pour nous contrôler, mieux c’est :D
C’est aussi pour ça que je reste en plaque blanches...
Pour la carte grise, j’ai même pas vérifié et je ne l’ai pas avec moi :pamafote:
Dernière modification par Den’s le 03 juil. 2019, 19:25, modifié 1 fois.
sebm
Messages : 742
Inscription : 09 août 2018, 14:20

Re: Le travail a bien commencé.

Message par sebm »

Sur ta CGC ils ont bien mis la date dans 5ans?
Avatar de l’utilisateur
Den’s
Messages : 210
Inscription : 18 déc. 2018, 21:36
Localisation : 38550
Seven : Westfield 1700 SE

Re: Le travail a bien commencé.

Message par Den’s »

JE regarde samedi
Répondre